Манифест

Идея-Вирус

Автор: Сет Годин (Seth Godin)

Статья опубликована в журнале
Fast Company ( www.fastcompany.com) в августе 2000 года

Читать >>

Эта электронная книга предназначена для свободного распространения в интернете.


Идея Вирус
Автор Seth Godin, www.ideavirus.com
Об авторе
СОДЕРЖАНИЕ
Идея-вирус
Соевые бобы, Wal-Mart и идеи-вирусы
Уловили?
Насколько быстрой должна быть идея?
Мы прерываем эту статью
Совет №1: фокусируйте!
Победитель получает почти все
Сначала идея, потом бизнес
Нажатием мыши или из уст в уста?
Наш пунктик - все новое
Совет №2: выявляйте переносчиков вируса
Пять совершенно новых принципов
Идеи-вирусы обожают вакуум
Как правильно ухаживать за идеей-вирусом
На выбор: овощечистка OXO Good Grips Peeler или автомобиль Toyota Prius?
Совет №3: ответьте на три вопроса
Носите джинсы по средам, если вы гей!
На пике моды
Денежный парадокс: чем раньше попросите, тем меньше получите
Это ваш окончательный ответ?
Только после Вас!
Об авторе

Сет Годин (Seth Godin) является автором ряда книг бестселлеров, предпринимателем и "агентом изменений". Он также является постоянным автором журнала Fast Company.

Некоторое время он являлся вице-президентом компании Yahoo. С января 2000 года Сет Годин является внешним советником, консультантом и другом Yahoo.

Сет Годин - автор знаменитой книги Permission Marketing ("Маркетинг с разрешения"), которая с июня 1999 года входит в список "Топ 100 бестселлеров" электронного магазина Amazon.com. Журнал Promo назвал Сета "Премьер-министром маркетинга с разрешения"

Статья "Идея-вирус", является кратким изложением идей опубликованных в знаменитой книге Година "Unleashing the Ideavirus" ("Запускаем идею-вирус"), которую можно БЕСПЛАТНО скачать с сайта автора в формате PDF на английском языке: www.ideavirus.com Как отмечают USA Today, The New York Times, The Industry Standard и Wired Online эта книга "открывает глаза на новые методы распространения идей".

"Секреты Успеха в Интернете":
Практические бизнес-идеи, стратегии и возможности
для индивидуального бизнеса в интернете.
 www.Internet-Business.ru


СОДЕРЖАНИЕ
Идея-вирус
Соевые бобы, Wal-Mart и идеи-вирусы
Уловили?
Насколько быстрой должна быть идея?
Мы прерываем эту статью
Совет №1: фокусируйте!
Победитель получает почти все
Сначала идея, потом бизнес
Нажатием мыши или из уст в уста?
Наш пунктик - все новое
Совет №2: выявляйте переносчиков вируса
Пять совершенно новых принципов
Идеи-вирусы обожают вакуум
Как правильно ухаживать за идеей-вирусом
На выбор: овощечистка OXO Good Grips Peeler или автомобиль Toyota Prius?
Совет №3: ответьте на три вопроса
Носите джинсы по средам, если вы гей!
На пике моды
Денежный парадокс: чем раньше попросите, тем меньше получите
Это ваш окончательный ответ?
Только после Вас!
Об авторе

Представьте себя на встрече выпускников. Все хвастаются успехами и делятся планами на будущее. Фрэнк рассказывает о своем новом бизнесе в Интернете. Сьюзи говорит, что уже успела хорошо заработать и теперь готова бросить свои силы на восстановление Восточной Европы. И вот вся группа поворачивается к вам.

"Я думаю, - начинаете вы, - что можно добиться успеха и заработать по-настоящему большие деньги, став владельцем фермы. Небольшой, гектар в пятьдесят. Придется, конечно, приобрести трактор. Зато уже через несколько лет мы с женой сможем продать ее и купить себе небольшой особнячок в городе".

Нелепо, не правда ли? Те, кто ведут фермерское хозяйство, получают, конечно, неоспоримые преимущества (с точки зрения образа, жизни), но вот уже двести лет как это не способ разбогатеть.

Перемотаем пленку назад. Бывшие сокурсники вопросительно смотрят на вас и получают в ответ: "Я только что взяла кредит и купила пресс для горячей штамповки. Совсем скоро начну штамповать какие-нибудь стальные штуковины. Вы и оглянуться не успеете, как профсоюз работников автомобильной промышленности организует у меня свою ячейку. И тогда - берегитесь, автогиганты!"

Нет, опять не то. Согласитесь, владельцы заводов уже не получают таких денег, как лет тридцать назад.

Еще раз нажмем кнопку перемотки. Друзья поворачиваются к вам, и на этот раз вы говорите: "Я собираюсь запустить идею-вирус!"

Следующая страница >>


Соевые бобы, Wal-Mart и идеи-вирусы
Идея-вирус
Соевые бобы, Wal-Mart и идеи-вирусы
Уловили?
Насколько быстрой должна быть идея?
Мы прерываем эту статью
Совет №1: фокусируйте!
Победитель получает почти все
Сначала идея, потом бизнес
Нажатием мыши или из уст в уста?
Наш пунктик - все новое
Совет №2: выявляйте переносчиков вируса
Пять совершенно новых принципов
Идеи-вирусы обожают вакуум
Как правильно ухаживать за идеей-вирусом
На выбор: овощечистка OXO Good Grips Peeler или автомобиль Toyota Prius?
Совет №3: ответьте на три вопроса
Носите джинсы по средам, если вы гей!
На пике моды
Денежный парадокс: чем раньше попросите, тем меньше получите
Это ваш окончательный ответ?
Только после Вас!
Об авторе

Первые сто лет американской истории принесли успех владельцам больших ферм. Последующее столетие ознаменовалось борьбой между самыми производительными фабриками. Добро пожаловать в новый век - век идей!

Никто пока не знает, как построить ферму по выращиванию идей. Тем более - фабрику по их массовому производству. Но мы знаем, что идеи - двигатель экономики. Идеи приносят людям богатство. И что самое важное, идеи изменяют мир. Поэтому вполне очевидно: выиграют те, кто заставят окружающих принять, оценить и полюбить их идеи. Такие люди получат деньги, обретут власть и изменят мир.

Что же требуется для успеха? Каким образом можно изменить тенденции в бизнесе, а если повезет, то и в целом мире? Для фермера главное - подороже продать соевые бобы. Производственник мечтает, чтобы его товары выставлялись рядом с кассой в магазине Wal-Mart. А чего же хочет тот, чей бизнес - идеи? Он хочет заразить своими идеями всех.

Идея, о которой никто не знает, бесполезна. Но если она распространяется и заражает всех на своем пути... Она становится идеей-вирусом.

Что представляют собой идеи-вирусы? Где они живут? На что они похожи? Идея-вирус начинается с "манифеста" - убедительного и логичного заявления, которое объединяет множество уже существующих идей и превращается в новую, грандиозную и захватывающую, идею. Иногда манифест - это письменное заявление. Он может также быть изображением, песней, привлекательным продуктом или эффективным процессом. Дело в самом сообщении, а не в способе передачи. Под влиянием манифеста люди начинают по-другому мыслить и действовать.

ВНИМАНИЕ: эта статья - не только рассказ об идеях-вирусах. Это манифест, который сам стремится стать идеей-вирусом. Если она изменит ваше представление об идеях и маркетинге, вы, может быть, расскажете о ней своему другу. Или двум друзьям. Или всем в своей компании. Тогда эта статья превратится в идею-вирус.

В новой экономике потребители уже выработали иммунитет против традиционных маркетинговых приемов. Поэтому хватит рассказывать потребителям о товарах. Надо создать условия, в которых потребители сами рассказывали бы о них друг другу.

Так значит, идея-вирус - одна из форм маркетинга? Конечно! Сегодня даже блестящая организация логистики, производства и системы обработки заказов не гарантирует успеха. Нужен блестящий маркетинг. Потому что маркетинг - это распространение идей, а идеи - основа конкуренции.

Будущее принадлежит тем, кто умеет заражать окружающих своими идеями.

<< Предыдущая страница Следующая страница >>


Уловили?
СОДЕРЖАНИЕ
Идея-вирус
Соевые бобы, Wal-Mart и идеи-вирусы
Уловили?
Насколько быстрой должна быть идея?
Мы прерываем эту статью
Совет №1: фокусируйте!
Победитель получает почти все
Сначала идея, потом бизнес
Нажатием мыши или из уст в уста?
Наш пунктик - все новое
Совет №2: выявляйте переносчиков вируса
Пять совершенно новых принципов
Идеи-вирусы обожают вакуум
Как правильно ухаживать за идеей-вирусом
На выбор: овощечистка OXO Good Grips Peeler или автомобиль Toyota Prius?
Совет №3: ответьте на три вопроса
Носите джинсы по средам, если вы гей!
На пике моды
Денежный парадокс: чем раньше попросите, тем меньше получите
Это ваш окончательный ответ?
Только после Вас!
Об авторе

Представьте себе идею-вирус как грандиозную идею, которая с безумной скоростью распространяется внутри целевой аудитории. Это модная идея, которая заражает одного человека за другим и изменяет все на своем пути. Вы слышали о сервере Hotmail? Пользовались им? Если да, то вовсе не потому, что Hotmail постоянно рекламируют по телевизору. Его не рекламируют. Вы просто подхватили вирус. Кто-то из ваших знакомых заразил вас.

Иногда вам кажется, что все ваши друзья смотрят одни и те же передачи, читают одни и те же книги, обсуждают одни и те же фильмы, веб-сайты и рекламные ролики. Как это случилось? За редким исключением, идея распространилась сама по себе. Не потому, что компания вложила уйму денег в рекламу своего продукта. Вот это-то и нужно понять - как распространяются идеи и как заставить их распространяться еще быстрее.

Идеи-вирусы - не новость. Способ передачи информации из уст в уста так же стар, как древнейшая профессия. Но сегодня многое изменилось. Идеи-вирусы обрели большее значение, чем когда бы то ни было. Создавать их стало значительно легче, и распространяются они очень быстро. В наше время выигрывает скорость: времени на продвижение брэндов и товаров старыми способами уже нет. Устное слово постепенно замирает, но идеи-вирусы продолжают жить и развиваться. За ними будущее - ведь мы любим новизну. А идея-вирус - это всегда что-то новенькое.


Насколько быстрой должна быть идея?
СОДЕРЖАНИЕ
Идея-вирус
Соевые бобы, Wal-Mart и идеи-вирусы
Уловили?
Насколько быстрой должна быть идея?
Мы прерываем эту статью
Совет №1: фокусируйте!
Победитель получает почти все
Сначала идея, потом бизнес
Нажатием мыши или из уст в уста?
Наш пунктик - все новое
Совет №2: выявляйте переносчиков вируса
Пять совершенно новых принципов
Идеи-вирусы обожают вакуум
Как правильно ухаживать за идеей-вирусом
На выбор: овощечистка OXO Good Grips Peeler или автомобиль Toyota Prius?
Совет №3: ответьте на три вопроса
Носите джинсы по средам, если вы гей!
На пике моды
Денежный парадокс: чем раньше попросите, тем меньше получите
Это ваш окончательный ответ?
Только после Вас!
Об авторе

В детстве я носил кроссовки Converse. Как и все мои друзья. Однако акционерам Converse прибыль приносила не какая-то особенная идея кроссовок, а каждая проданная пара. Если перед вами лежали несколько пар кроссовок, вы покупали те, которые дешевле.

Компании Converse потребовались десятилетия, чтобы создать брэнд, и годы, чтобы окупить строительство фабрик. Цена кроссовок определялась себестоимостью. Их продавали в обувных магазинах серьезные продавцы, основной заботой которых было подобрать вам пару по ноге.

Converse могла позволить себе ждать - компания работала на долгосрочную перспективу. Но те времена безвозвратно ушли. Что позволяет сегодня компании Nike продавать кроссовки по сто долларов за пару? Идея кроссовок Air Jordan, а не идея кроссовок как таковых. Даже если у вас есть удобные кроссовки, вы все равно идете покупать Air Jordan. Эта идея приносит компании огромные прибыли, поэтому Nike даже и не думает строить собственные фабрики. Однако срок жизни даже самых лучших идей, а значит, и основанного на них бизнеса, ограничен. Поэтому Nike приходится постоянно придумывать новые.

Прошло двадцать лет, прежде чем аудитория радио достигла 10 миллионов человек. Число телезрителей росло в два раза быстрее. Число пользователей Netscape - в десять раз, а число пользователей Hotmail - в тридцать. За счет охвата огромной аудитории такие гиганты Интернет-бизнеса, как Hotmail и Netscape, практически мгновенно получили огромные прибыли. И помогла им в этом идея-вирус.

Современные технологии обеспечивают быстрые и дешевые способы распространения идей. Будь то "Новый Жук" (этот образ уже всплыл в вашем сознании?) или доступный только в Интернете роман Стивена Кинга (за первую неделю его прочитали более 400 тысяч человек), время распространения идеи приближается к нулю.

Идеи мгновенно пересекают границы, меняют взгляд на преступность и правосудие, на экономику, образование и политику, а иногда даже заставляют нас что-нибудь купить. В будущем успех будет основан на идеях, а способ их распространения - идеи-вирусы. И не ждите, пока все произойдет само собой. Придумывайте, создавайте и запускайте свои идеи-вирусы.

Конечно, некоторые идеи-вирусы возникают спонтанно, без участия авторов идей. Что бы вы ни думали, бешеный успех Макарены не был результатом злого умысла. Просто так получилось. Однако большинство продуктов, услуг, фильмов и крылатых фраз - результат продуманных действий умных предпринимателей и политиков, которым идеи-вирусы помогают достичь своих целей.


Мы прерываем эту статью
Идея-вирус
Соевые бобы, Wal-Mart и идеи-вирусы
Уловили?
Насколько быстрой должна быть идея?
Мы прерываем эту статью
Совет №1: фокусируйте!
Победитель получает почти все
Сначала идея, потом бизнес
Нажатием мыши или из уст в уста?
Наш пунктик - все новое
Совет №2: выявляйте переносчиков вируса
Пять совершенно новых принципов
Идеи-вирусы обожают вакуум
Как правильно ухаживать за идеей-вирусом
На выбор: овощечистка OXO Good Grips Peeler или автомобиль Toyota Prius?
Совет №3: ответьте на три вопроса
Носите джинсы по средам, если вы гей!
На пике моды
Денежный парадокс: чем раньше попросите, тем меньше получите
Это ваш окончательный ответ?
Только после Вас!
Об авторе

В прежние времена нам помогал продавать так называемый "прерывающий" маркетинг. Мы показывали рекламу, отвлекая людей обезличенными, неуместными и, как правило, абсолютно не нужными им сообщениями, и надеялись, что они что-нибудь купят. Иногда это срабатывало.

Но даже когда такой способ маркетинга не действовал, у него все же оставалось одно достоинство. Маркетолог мог полностью его контролировать. Конечно же, все видят и недостатки: сложность, высокую стоимость и низкую эффективность. Но продолжают упорствовать. Чтобы привлечь одного покупателя, компании посылочной торговли, такие как Eddie Bauer или Land's End, покупают несколько сот почтовых марок, рассылают красочные каталоги и надеются, что хоть один адресат да заинтересуется.

Неважно, какую именно форму принимает прерывающий маркетинг. Во всех случаях он работает - или не работает - одинаково. Маркетолог заказывает рекламу, которая отвлекала бы внимание людей. Потребитель любым способом пытается ее избежать. Даже самый гениальный ролик, транслируемый во время Суперкубка - весьма рискованная вещь. Броский навороченный веб-сайт почти наверняка не оправдает себя. Рекламодатели, которые строят свою кампанию на прямом обращении к потребителю, становятся заложниками арифметики прерывающего маркетинга.

Маркетологи - а мы сегодня все в той или иной степени маркетологи - находятся в постоянном поиске маркетингового инструмента, который мог бы использовать в качестве движущей силы невидимые потоки информации между потребителями. Вместо того чтобы напрямую общаться с покупателями (которые, возможно, вас не слушают), необходимо предоставить им возможность самим передавать сообщения друг другу.

Создавая идею-вирус, мы не покупаем рекламное место - мы формируем среду, в которой наша идея могла бы размножаться и распространяться. А всю остальную работу выполняет идея-вирус.


Совет №1: фокусируйте!
СОДЕРЖАНИЕ
Идея-вирус
Соевые бобы, Wal-Mart и идеи-вирусы
Уловили?
Насколько быстрой должна быть идея?
Мы прерываем эту статью
Совет №1: фокусируйте!
Победитель получает почти все
Сначала идея, потом бизнес
Нажатием мыши или из уст в уста?
Наш пунктик - все новое
Совет №2: выявляйте переносчиков вируса
Пять совершенно новых принципов
Идеи-вирусы обожают вакуум
Как правильно ухаживать за идеей-вирусом
На выбор: овощечистка OXO Good Grips Peeler или автомобиль Toyota Prius?
Совет №3: ответьте на три вопроса
Носите джинсы по средам, если вы гей!
На пике моды
Денежный парадокс: чем раньше попросите, тем меньше получите
Это ваш окончательный ответ?
Только после Вас!
Об авторе

К счастью, уже есть проверенные методы, позволяющие выявить перспективные идеи и запустить вирус. Постарайтесь с самого начала выбрать правильный подход. Не менее важно обеспечить дальнейшую поддержку и подпитку вируса, Этим напрямую определяется его способность к распространению.

Один из ключевых моментов в создании идеи-вируса - фокусировка сообщения. Если ваша идея приводит в восторг только 1% целевой аудитории, этого недостаточно. Даже 15% не сделают погоды. Идея должна изумить и захватить большую часть целевой аудитории. Вот почему одна из самых успешных практик - выделять группы по географическому, демографическому или "психографическому" принципу.

Почему Интернет-компании так озабочены привлечением посетителей на свои сайты? Как владельцам GeoCities удалось продать свою компанию, прибыль которой была практически равна нулю, а продукт хоть и интересным, но отнюдь не уникальным, более чем за 2 миллиарда долларов? Ответ прост. Их идеей заразилось множество людей, а это первый шаг к созданию успешного бизнеса в Интернете.

Вот шесть основных этапов создания идеи-вируса для Интернет-компании:

1. Предложите потребителям нечто совершенно новое, то, что они могут получить только в Интернете. Можно также воспроизвести и традиционные услуги, но они должны быть настолько быстрыми, удобными и дешевыми, что вся морока потребителя по переходу к вам будет оправданна.

2. Превратите идею, лежащую в основе вашего бизнеса, в вирус. Пусть он привлечет к вам большую часть вашей целевой аудитории. В этом случае вам не придется тратить целое состояние на рекламу.

3. Заполните своей идеей рыночный вакуум - тогда конкурентам, прежде чем запустить свой вирус, придется вылечить людей от вашего.

4. Постарайтесь усложнить переход потребителей к конкурентам, сделав его максимально дорогостоящим.

5. Добейтесь согласия потребителей поддерживать с вами постоянный диалог. Это укрепит вашу связь: пользователи получат дополнительные преимущества, а вы обеспечите себе постоянную прибыль.

6. Продолжайте разрабатывать сетевые решения, способные стать основой новых вирусов. В первую очередь старайтесь заразить главных переносчиков инфекции - ядро вашей аудитории.


Победитель получает почти все
Идея-вирус
Соевые бобы, Wal-Mart и идеи-вирусы
Уловили?
Насколько быстрой должна быть идея?
Мы прерываем эту статью
Совет №1: фокусируйте!
Победитель получает почти все
Сначала идея, потом бизнес
Нажатием мыши или из уст в уста?
Наш пунктик - все новое
Совет №2: выявляйте переносчиков вируса
Пять совершенно новых принципов
Идеи-вирусы обожают вакуум
Как правильно ухаживать за идеей-вирусом
На выбор: овощечистка OXO Good Grips Peeler или автомобиль Toyota Prius?
Совет №3: ответьте на три вопроса
Носите джинсы по средам, если вы гей!
На пике моды
Денежный парадокс: чем раньше попросите, тем меньше получите
Это ваш окончательный ответ?
Только после Вас!
Об авторе

Назовите какую-нибудь известную картину. Только быстро.

Как вы сказали - "Мона Лиза"?

Лувр, без сомнения, входит в первую десятку музеев планеты по числу великолепных картин на единицу площади. Однако, переходя из зала в зал, я обнаружил, что большинство из них безлюдны. И вдруг около одной из ниш я увидел настоящее столпотворение. Люди готовы были залезть на голову друг другу, чтобы хоть мельком взглянуть на картину, которая, кстати сказать, находится за ограждением и едва видна под слоем толстого пуленепробиваемрго. стекла. Почему? Почему "Мона Лиза" - самая знаменитая картина в мире?

Да потому что в мире должна быть самая знаменитая картина - так почему бы и не эта?

У занятых людей нет времени разглядывать все картины подряд. Их перегруженный мозг может воспринять лишь несколько. Они хотят видеть только самые знаменитые полотна. Только одна актриса может быть самой любимой (Джулия Робертс) и только один сайт самым популярным (Yahoo!). Точно так же только одна картина может быть самой знаменитой. Наиболее очевидный выбор - "Мона Лиза".

Похожий эффект описывается так называемым законом Зипфа. Джордж Зипф был профессором филологии в Гарварде. Он подсчитал, что самое популярное слово в английском языке (the) употребляется в 10 раз чаще, чем слово, стоящее на десятом месте, в 100 раз чаще, чем сотое, и в 1000 раз чаще, чем тысячное.

В той или иной степени этот эффект наблюдается на рынке автомобилей, шоколадных батончиков, прохладительных напитков, программного обеспечения. Он так же применим к частоте посещения веб-сайтов в Интернете. В любой области быть первым не просто чуть-чуть лучше, чем вторым или десятым, - это огромное преимущество. Прибыль распределяется неравномерно, особенно в мире, где корпоративные сети играют столь важную роль. В Интернете этот эффект еще заметней, ставки еще выше. Рыночная капитализация Amazon.com, eBay и Priceline.com вместе взятых превышает капитализацию всех остальных Интернет-компаний. Тот, кто хоть немного опережает конкурентов, получает почти все.

Идея-вирус помогает вам добиться успеха с вашей идеей или продуктом, независимо от масштаба операций. Эрик Рэймонд был никому не известным программистом, когда в 1997 году написал эссе под названием "Храм и базар", а затем умело превратил этот манифест в идею-вирус. В своем эссе он выдвинул ряд аргументов в пользу открытого доступа к программным кодам (на этих принципах построена операционная система Linux). Но вместо того чтобы доверить распространение своих идей журналистам или книгоиздателям, Рэймонд поместил эссе в Интернет в виде текста и аудиозаписи. И предоставил всем желающим бесплатный доступ. За несколько месяцев эссе прочитали десятки тысяч людей.

Через некоторое время Рэймонд опубликовал сборник "The Cathedral and the Bazaar: Musings on Linux and Open Source by an Accidental Revolutionary" (O'Reilly & Associates, 1999), куда включил ряд предлагавшихся ранее бесплатно эссе. Книга мгновенно стала бестселлером. Но этот успех, конечно же, нельзя назвать случайным. Его фундамент был заложен Рэймондом с помощью идеи-вируса.

Что дала идея-вирус Рэймонду? Как минимум, финансовое благополучие. Вирус сделал его востребованным программистом, консультантом и даже лектором. А популяризация идеи открытого доступа к программным кодам? В декабре 1999 года компания VA Linux Systems Inc. разместила свои акций на бирже. Реймонд, входящий с 1998 года в совет директоров этой компании, в одночасье стал безумно богат.


Сначала идея, потом бизнес
Идея-вирус
Соевые бобы, Wal-Mart и идеи-вирусы
Уловили?
Насколько быстрой должна быть идея?
Мы прерываем эту статью
Совет №1: фокусируйте!
Победитель получает почти все
Сначала идея, потом бизнес
Нажатием мыши или из уст в уста?
Наш пунктик - все новое
Совет №2: выявляйте переносчиков вируса
Пять совершенно новых принципов
Идеи-вирусы обожают вакуум
Как правильно ухаживать за идеей-вирусом
На выбор: овощечистка OXO Good Grips Peeler или автомобиль Toyota Prius?
Совет №3: ответьте на три вопроса
Носите джинсы по средам, если вы гей!
На пике моды
Денежный парадокс: чем раньше попросите, тем меньше получите
Это ваш окончательный ответ?
Только после Вас!
Об авторе

Вот несколько удивительных фактов, о которых вам следует хорошенько задуматься по дороге на работу.

Двадцать лет назад первую сотню в списке Fortune 500 составляли компании, которые либо добывали что-нибудь из земли, либо превращали природные ресурсы (вроде стали и нефти) в нечто осязаемое. Сегодня этим занимается едва ли половина компаний из списка. Остальные зарабатывают неприлично большие деньги на продаже идей.

В прошлом году в Соединенных Штатах было записано около 30 000 новых компакт-дисков. Один из них (Аbbа Pater) - Папой Римским. (Мне очень нравится этот диск. Там прекрасные мелодии: немного рэпа, немного техно и море этнической музыки.)

Рыночная капитализация Yahoo! на 99% определяется брэндом, популярностью, приверженностью пользователей и прочими неосязаемыми активами. И только на 1% - услугами, которые больше нигде не получишь.

Натан Мирвольд, бывший СТО (chief technology officer) компании Microsoft, говорит, что выдающийся сотрудник стоит в тысячу раз больше, чем посредственный. Почему?

Да потому что качество его идей гораздо выше.

Отсюда вывод: идеи - это не то, что делает наш бизнес чуть лучше. Наоборот, бизнес - это то, что делает наши идеи чуть лучше.


Нажатием мыши, или из уст в уста?
СОДЕРЖАНИЕ
Идея-вирус
Соевые бобы, Wal-Mart и идеи-вирусы
Уловили?
Насколько быстрой должна быть идея?
Мы прерываем эту статью
Совет №1: фокусируйте!
Победитель получает почти все
Сначала идея, потом бизнес
Нажатием мыши или из уст в уста?
Наш пунктик - все новое
Совет №2: выявляйте переносчиков вируса
Пять совершенно новых принципов
Идеи-вирусы обожают вакуум
Как правильно ухаживать за идеей-вирусом
На выбор: овощечистка OXO Good Grips Peeler или автомобиль Toyota Prius?
Совет №3: ответьте на три вопроса
Носите джинсы по средам, если вы гей!
На пике моды
Денежный парадокс: чем раньше попросите, тем меньше получите
Это ваш окончательный ответ?
Только после Вас!
Об авторе

Вспомните прошлое. Очень далекое. Начало девяностых годов.

Сколько человек поддерживали с вами постоянный контакт? Десять, двадцать, максимум тридцать по личным делам и сто - по работе. Теперь взгляните на папку входящих сообщений вашей электронной почты или адресную книгу ICQ. Сколько людей общается с вами в течение недели?

Сегодня у нас гораздо больше друзей, не говоря уже о друзьях друзей. Связаться с ними намного проще, чем раньше. И делаем мы это намного чаще. У нас есть знакомые второго, третьего и даже четвертого порядка. Двадцать лет назад я отдыхал с одним человеком в летнем лагере. И вот совсем недавно получил по электронной почте письмо от женщины, которая стала его женой. Мой адрес она узнала от друга своей подруги.

Она едва ли связалась бы со мной, если бы для этого ей пришлось пройти через весь город и постучаться в мою дверь или даже просто позвонить по телефону. В просторах Интернета мы все оказываемся связанными друг с другом. И эта связь позволяет идеям распространяться. Распространяться очень быстро.

Между идеей-вирусом и устной передачей информации есть два отличия. Во-первых, передача из уст в уста происходит намного медленнее. Допустим, вам понравилась какая-нибудь книжка. Вы можете рассказать о ней паре-тройке своих знакомых. Но они вряд ли кому-нибудь о ней расскажут, пока сами не прочтут. А книга тем временем замыкает рейтинг продаж New York Times.

Во-вторых, устная передача очень ненадежна. Число людей, с которыми вы общаетесь напрямую, невелико. Предположим, что хотя бы некоторые из них не станут передавать информацию дальше, тогда число людей, получивших сообщение на следующем этапе, будет меньше. И так далее. Вспомните, как во время матча фанаты "пускают волну". Она катится по трибунам - и обрывается на ложе VIP. Точно так же ничего не стоит загубить маркетинг, основанный на устной передаче информации.

Гораздо эффективнее маркетинг, который проводится с помощью мыши. Идея-вирус позволяет разом донести сообщение до сотен, а то и тысяч людей. Поскольку участников гораздо больше, а сообщения доходят почти мгновенно, вирус вызывает настоящую "эпидемию".


Наш пунктик - все новое
Идея-вирус
Соевые бобы, Wal-Mart и идеи-вирусы
Уловили?
Насколько быстрой должна быть идея?
Мы прерываем эту статью
Совет №1: фокусируйте!
Победитель получает почти все
Сначала идея, потом бизнес
Нажатием мыши или из уст в уста?
Наш пунктик - все новое
Совет №2: выявляйте переносчиков вируса
Пять совершенно новых принципов
Идеи-вирусы обожают вакуум
Как правильно ухаживать за идеей-вирусом
На выбор: овощечистка OXO Good Grips Peeler или автомобиль Toyota Prius?
Совет №3: ответьте на три вопроса
Носите джинсы по средам, если вы гей!
На пике моды
Денежный парадокс: чем раньше попросите, тем меньше получите
Это ваш окончательный ответ?
Только после Вас!
Об авторе

Мы живем по закону: не хочешь отстать от жизни, следи за всем новым. В одной детской песенке поется, что верный путь к богатству - найти нефть на своем участке. Сегодня богатыми становятся те, кто всегда держится в курсе событий, кто знает, какая идея самая свежая, самая перспективная, самая популярная. Им значительно легче добиться успеха: легче заработать на фондовом рынке, сделать политическую карьеру, совершить прорыв в науке, создать новое направление в программировании или маркетинге.

В 1998 году в США было издано более 3800 книг по менеджменту. Каждую из них прочитал хотя бы один человек, а некоторые были прочитаны очень многими. Почему? Да потому что в современном, быстро меняющемся мире знать столь же важно, как обладать. А значит, мы становимся людьми, готовыми воспринять очередную идею-вирус.

Во все времена были люди, которые хотели знать о новинках в интересующих их областях. Но сейчас таких людей стало значительно больше. К их числу принадлежите и вы - потому что читаете эту статью.

Этот процесс во многом обусловлен развитием Интернета. В Сети постоянно все меняется, все время появляется что-то новое. Alta Vista уже не в моде - на смену пришел Google. Вы стали забывать про Palm? Зато вовсю наступает Handspring. Неожиданно мы получили возможность постоянно быть в курсе самых горячих новостей. Это позволяет хорошо заработать тем, кто умеет создавать и распространять идеи-вирусы.

Рынок начал понимать, насколько выгодно - с точки зрения времени, денег и личного удовлетворения - идти нога в ногу с победителем. Когда появляется что-то новое и захватывающее, мы все хотим к этому приобщиться. Сегодня в моде быть модным, а ключ к этому - идеи.


Совет №2: выявляйте переносчиков вируса
Идея-вирус
Соевые бобы, Wal-Mart и идеи-вирусы
Уловили?
Насколько быстрой должна быть идея?
Мы прерываем эту статью
Совет №1: фокусируйте!
Победитель получает почти все
Сначала идея, потом бизнес
Нажатием мыши или из уст в уста?
Наш пунктик - все новое
Совет №2: выявляйте переносчиков вируса
Пять совершенно новых принципов
Идеи-вирусы обожают вакуум
Как правильно ухаживать за идеей-вирусом
На выбор: овощечистка OXO Good Grips Peeler или автомобиль Toyota Prius?
Совет №3: ответьте на три вопроса
Носите джинсы по средам, если вы гей!
На пике моды
Денежный парадокс: чем раньше попросите, тем меньше получите
Это ваш окончательный ответ?
Только после Вас!
Об авторе

Главная движущая сила любой идеи - это "переносчики вируса". То есть те, кто рассказывают о какой-либо новинке десяткам и даже сотням других людей и кому эти люди верят. Существует два типа переносчиков вируса: "блудливые" и "влиятельные".

Яркий пример блудливого переносчика вируса - ваш страховой агент дядюшка Фред. Вы всегда можете рассчитывать на него. Он будет продавать вашу идею-вирус всем подряд. Стоит ему начать рассказывать о своем очередном увлечении, и сразу становится ясно, к чему он клонит. Его легко использовать в своих целях, предложив ему, например, деньги. Поэтому люди скептически относятся ко всему, что он говорит. Такие переносчики редко пользуются большим уважением, но если они по-настоящему блудливы, то могут быть чрезвычайно эффективны.

Многие Интернет-компании, использующие идеи-вирусы, прибегают к помощи таких людей. (Я называю любой такой бизнес www.sellyourfriends.com.) По мере роста эффективности идей-вирусов будет появляться все больше и больше таких компаний, и все больше и больше людей будут становиться блудливыми переносчиками вирусов. Это значит, что мы платим им настолько хорошо, что они готовы распространять любые наши идеи.

Сравните это с тем, как распространяют идеи влиятельные переносчики вируса. Перенесемся в начало 1980-х. В шляпном бизнесе затяжной кризис. Над всей отраслью нависла угроза гибели. С каждым годом положение становится все хуже и хуже, производители один за другим уходят с рынка. В большинстве городов осталось в лучшем случае по одному магазину, торгующему шляпами.

И вдруг откуда ни возьмись на сцене появляется новый герой - Харрисон Форд. С ковбойским кнутом. И в шляпе.

Как и Ковбой Мальборо, Индиана Джонс оказал огромное влияние на продажи шляп Stetson. Почему? Да потому, что Харрисон Форд стал примером для подражания, законодателем мод. Миллионы людей, посмотрев фильм, захотели быть похожими на него.

При том что влиятельные переносчики очень эффективны как продавцы идей, их самих почти невозможно купить. Каждый раз когда они принимают взятку, степень их влияния резко уменьшается. На самом деле, переносчик вируса принимает на себя большой риск, когда берется распространить чужую идею. Если по той или иной причине окружающие ее не воспримут, он потеряет существенную часть своего влияния. Поэтому можно заранее сказать, что будет очень трудно убедить наиболее влиятельных людей поддержать вашу идею-вирус.

Сто лет назад у ведущих актеров, сценаристов и руководителей крупных компаний практически не было возможности продаться. Сегодня Вупи Голдберг вовсю рекламирует Flooz.com, а Уильям Шетнер - priceline.com. Знаменитости переходят из разряда влиятельных, независимых, неподкупных законодателей моды в разряд блудливых переносчиков с ценником на груди.

Дальнейшее развитие Интернета почти наверняка приведет к бурному росту числа блудливых переносчиков вирусов. В то же самое время роль влиятельных личностей еще больше возрастет. Чем меньше внимания мы можем уделить новой идее, тем с большей вероятностью прислушаемся к мнению человека, лично не заинтересованного в ее распространении.


Пять совершенно новых принципов
Идея-вирус
Соевые бобы, Wal-Mart и идеи-вирусы
Уловили?
Насколько быстрой должна быть идея?
Мы прерываем эту статью
Совет №1: фокусируйте!
Победитель получает почти все
Сначала идея, потом бизнес
Нажатием мыши или из уст в уста?
Наш пунктик - все новое
Совет №2: выявляйте переносчиков вируса
Пять совершенно новых принципов
Идеи-вирусы обожают вакуум
Как правильно ухаживать за идеей-вирусом
На выбор: овощечистка OXO Good Grips Peeler или автомобиль Toyota Prius?
Совет №3: ответьте на три вопроса
Носите джинсы по средам, если вы гей!
На пике моды
Денежный парадокс: чем раньше попросите, тем меньше получите
Это ваш окончательный ответ?
Только после Вас!
Об авторе

Маркетологи применяли технологию "из уст в уста" на протяжении многих лет. Но при этом они не использовали пять важных принципов. Вот эти правила, которым должен следовать каждый, кто запускает идею-вирус.

1. Торговец идеями понимает, что создание вируса - самая важная часть работы. Поэтому все свое время и деньги он тратит на то, чтобы создать привлекательный продукт, а также среду, в которой будет распространяться вирус.

2. Торговец идеями знает, что научившись управлять ключевыми факторами в распространении идей - выявлением ключевых переносчиков, настойчивостью, направленностью, скоростью и удобством распространения, - можно резко увеличить вероятность благоприятного исхода.

3. Торговец идеями ни на миг не забывает, что в цифровом мире информация, передаваемая "из уст в уста", никуда не исчезает. Все, что ни говорится о продукте, хорошее или плохое, навсегда остается в Сети.

4. Торговец идеями создает новый продукт или услугу не ради удовлетворения потребностей одного человека. Цель - сделать их настолько эффектными, удобными и изящными, что каждому захочется предложить их своим друзьям. Продукты должны продавать себя сами, создавая и подпитывая идеи-вирусы.

5. Торговец идеями помнит, что идеи-вирусы следуют определенному жизненному циклу. Поэтому в какой-то момент он прекращает вкладывать деньги в распространение вируса и начинает взимать плату с потребителей.


Идеи-вирусы обожают вакуум
Идея-вирус
Соевые бобы, Wal-Mart и идеи-вирусы
Уловили?
Насколько быстрой должна быть идея?
Мы прерываем эту статью
Совет №1: фокусируйте!
Победитель получает почти все
Сначала идея, потом бизнес
Нажатием мыши или из уст в уста?
Наш пунктик - все новое
Совет №2: выявляйте переносчиков вируса
Пять совершенно новых принципов
Идеи-вирусы обожают вакуум
Как правильно ухаживать за идеей-вирусом
На выбор: овощечистка OXO Good Grips Peeler или автомобиль Toyota Prius?
Совет №3: ответьте на три вопроса
Носите джинсы по средам, если вы гей!
На пике моды
Денежный парадокс: чем раньше попросите, тем меньше получите
Это ваш окончательный ответ?
Только после Вас!
Об авторе

Очень трудно иметь одновременно два мнения. Необходимо сделать выбор. Что такое коммунизм: благо или зло? Либо одно, либо другое.

Именно поэтому идеи-вирусы лучше всего распространяются в вакууме. В 1987 году в программе "60 минут" был показан сюжет, в котором автомобилям Audi приписывался неконтролируемый набор скорости. Вирус распространился со скоростью лесного пожара. Все дело в том, что большинство американцев никогда до этого не водили Audi. Большинство американцев никогда не сталкивались с этой компанией. У большинства не быдо даже друзей, которым нравилась бы эта машина. В мгновение ока появился вирус и заполнил вакуум. Бороться с ним было практически невозможно.

Audi отреагировала очень правильно, очень "по-немецки" - и абсолютно неэффективно. Ответ компании был немногословным и базировался на технических исследованиях, опровергающих телевизионный сюжет. Из-за этой ошибки компания недосчиталась миллиардов долларов.

Audi могла бы нейтрализовать вирус, полностью заполнив оставшийся вакуум. Надо было выставить Audi 5000S в каждом крупном торговом центре по всей Америке. Надо было дать людям возможность посидеть в автомобиле, убедиться в том, что машина плавно набирает скорость, на своем опыте почувствовать, что такое Audi. Отреагировав на сюжет подобным образом, компания могла бы запустить мощный антивирус.


Как правильно ухаживать за идеей-вирусом
Идея-вирус
Соевые бобы, Wal-Mart и идеи-вирусы
Уловили?
Насколько быстрой должна быть идея?
Мы прерываем эту статью
Совет №1: фокусируйте!
Победитель получает почти все
Сначала идея, потом бизнес
Нажатием мыши или из уст в уста?
Наш пунктик - все новое
Совет №2: выявляйте переносчиков вируса
Пять совершенно новых принципов
Идеи-вирусы обожают вакуум
Как правильно ухаживать за идеей-вирусом
На выбор: овощечистка OXO Good Grips Peeler или автомобиль Toyota Prius?
Совет №3: ответьте на три вопроса
Носите джинсы по средам, если вы гей!
На пике моды
Денежный парадокс: чем раньше попросите, тем меньше получите
Это ваш окончательный ответ?
Только после Вас!
Об авторе

Идеи-вирусы подчиняются определенному жизненному циклу. Если вы не примите этот факт во внимание, ваша идея-вирус погибнет. С другой стороны, зная все особенности жизненного цикла, можно поддерживать существование идеи-вируса на протяжении длительного времени.

Том Питерс стал известен как один из авторов книги "В поисках совершенства" ("In Search For Excellence: Lessons From America's Best Run Companies", Harper&Row, 1982). Ряд удачных маркетинговых ходов, в том числе великолепная идея-вирус, позволили ей стать одной из самых продаваемых книг по управлению.

Карьера Тома Питерса могла сложиться также, как у большинства других авторов: стремительный взлет и затем постепенное угасание интереса со стороны публики вплоть до полного забвения. Однако Питерc ни на секунду не забывает о жизненном цикле. Каждые несколько лет он запускает новую идею-вирус. Он регулярно пишет блестящие статьи (например, "Вау-проект", Искусство Управления, №3, 2000), выпускает новые книги. Все это он сопровождает изматывающими мировыми турне. Когда Питерс приезжает в какой-нибудь город, люди валом валят на его выступления. Треть присутствующих в зале - его давние поклонники. А остальные? Их привели за собой фанаты. И они тоже уже готовы заразиться идеями Тома, готовы стать его поклонниками.

Многие идеи, пережив первую волну успеха, исчезают. Никто уже не танцует хастл и не ходит в Studio 54. (Да и сам этот клуб давно закрыт.) Никто не посещает когда-то популярный сайт JennyСАМ и не переплачивает за лучшие места на "Cats". Что же случилось? Вместо того чтобы отработать процесс шлифовки и запуска идей-вирусов, их "владельцы" отправили курицу, несущую золотые яйца, в суп.


На выбор: овощечистка 0Х0 Good Grips Peeler или автомобиль Тоуоtа Prius?
СОДЕРЖАНИЕ
Идея-вирус
Соевые бобы, Wal-Mart и идеи-вирусы
Уловили?
Насколько быстрой должна быть идея?
Мы прерываем эту статью
Совет №1: фокусируйте!
Победитель получает почти все
Сначала идея, потом бизнес
Нажатием мыши или из уст в уста?
Наш пунктик - все новое
Совет №2: выявляйте переносчиков вируса
Пять совершенно новых принципов
Идеи-вирусы обожают вакуум
Как правильно ухаживать за идеей-вирусом
На выбор: овощечистка OXO Good Grips Peeler или автомобиль Toyota Prius?
Совет №3: ответьте на три вопроса
Носите джинсы по средам, если вы гей!
На пике моды
Денежный парадокс: чем раньше попросите, тем меньше получите
Это ваш окончательный ответ?
Только после Вас!
Об авторе

Идея - это нечто большее, чем просто статья или книга. В конечном счете, успех идеи, лежащей в основе нового продукта или технологии, зависит от того, насколько продуманы действия создателя, внедряющего ее в сознание потребителей.

Вспомните, что я говорил о манифесте: это ряд тщательно подобранных идей, цель которого - заставить потребителя принять вашу точку зрения. Написать книгу - самый очевидный способ высказать свою позицию. Но столь же просто - и даже более эффективно - свою идею можно выразить с помощью песни (это сделал Боб Дилан в случае с "Харрикейном" Картером - вспомните фильм "Ураган"), элегантного дизайна (прекрасный пример - овощечистка OXO), или же подчеркнув значимость события (Toyota Prius).

Уже при первом взгляде на овощечистку OXO вам все становится понятно. Она просто обязана работать лучше, чем любая другая, да и порезов с ней явно будет меньше. Дизайн овощечистки - это манифест, который говорит покупателям: "Вот простой и удобный способ делать нудную работу". Станет ли эта овощечистка идеей-вирусом? Для большинства людей - нет. Однако среди кулинаров и людей, увлеченных различными кухонными приспособлениями, OXO - уже идея-вирус. В этом легко убедиться, прочитав восторженные отзывы в соответствующем разделе сайта Amazon.

Теперь сравните овощечистку OXO с автомобилем Prius. Эта машина способна решить проблему парникового эффекта и сохранить природные ресурсы. Его новый гибридный двигатель работает на бензине и электричестве, поэтому Prius расходует всего лишь пять с половиной литров бензина на 100 км, обладает прекрасными ходовыми качествами и не загрязняет атмосферу. Все в нем говорит: эта машина просто необходима.

К сожалению, Toyota - это фабрика, использующая идеи, а не компания по запуску идей, владеющая фабриками. Поэтому, создавая свой продукт, она все сделала абсолютно неверно. Во-первых, название. Как я могу рассказать о понравившемся мне автомобиле, не зная, как правильно читается его название: "Приус" или "Прайус"? Мне не хочется выглядеть дураком, поэтому я, скорее всего, вообще не стану его произносить.

Во-вторых, Toyota не предоставила мне удобного способа рассказать другим об этом автомобиле. На сайте компании мне не удалось найти ни одной фотографии Prius. После продолжительных поисков я все-таки нашел хорошую страницу, посвященную этой машине. Но на ней не было кнопки "Расскажите другу". Там не было сказано, где и как я могу испытать Prius в действии. Там не было поля, в которое я мог бы ввести свой адрес электронной почты, чтобы компания уведомила меня, когда эта модель начнет продаваться в моем городе. Во всех трех случаях - нет.

Но самая большая ошибка - дизайн Prius. Автомобиль выглядит весьма заурядно. В отличие от VW Beetle или Mazda Miata, Prius никогда не станет собственным "рекламным щитом на колесах". Даже если мимо вас проедут 1000 таких машин, вы не обратите на них внимания. Вы не узнаете, насколько экономично она потребляет топливо, не догадаетесь, сколь ничтожны у нее выбросы в атмосферу. У вас не возникнег желания приобрести эту машину.

Так верят ли сотрудники Toyota в то, что их автомобиль спасет мир? Насколько они преданны своей идее? Prius - пожалуй, самая революционная идея в автомобильной промышленности со времен внедрения конвейера Генри Фордом. Им следовало бы фанатично продвигать эту машину, способную изменить к лучшему жизнь многих людей. Какую возможность они упускают!

Продавцы идей пошли бы совершенно другим путем. Вместо того чтобы делать Prius дешевым и скучным, они бы задумались - кто купит такой автомобиль? Очевидно, что первыми покупателями будут люди, не стесненные в средствах. Ведь автомобиль с неопробованными технологиями - очень рискованное приобретение. Помимо них, Prius может заинтересовать знаменитостей, а также людей, помешанных на машинах. И те, и другие вряд ли сядут- за руль заурядного автомобиля.

Напротив, дизайн автомобиля в этом случае следовало сделать просто ошеломляющим. Уникальным. Можно было бы использовать специальные, экологически чистые краски. Обязательно яркие. Или приделать к бамперу датчик, показывающий расход горючего. Первые 50 000 человек приобрели бы этот автомобиль, чтобы заявить о себе. Миллионы людей каждый день видели бы этот манифест. А это значит, что вирус мог бы вызвать настоящую эпидемию.

Наконец, создатели идей-вирусов ни за что бы не позволили покупать первые собранные машины всем желающим. Вместо этого они выбрали бы самых влиятельных переносчиков вируса и сделали бы все возможное, чтобы усадить их за руль новой машины. Кого, например? Может быть, Джеймса Бонда. Или Джулию Робертc в новом фильме. А может, и президента Гринпис.

Все это нужно делать очень быстро! Речь не о том, чтобы заработать еще пару миллионов долларов в Интернете. Речь о том, чтобы изменить мир и заразить людей вирусом. Вы должны сделать это до того, как вакуум заполнится всяким хламом. В противном случае будет очень трудно докричаться до потребителей, привлечь их внимание к тому, что действительно необходимо.


Совет №3: ответьте на три вопроса
Идея-вирус
Соевые бобы, Wal-Mart и идеи-вирусы
Уловили?
Насколько быстрой должна быть идея?
Мы прерываем эту статью
Совет №1: фокусируйте!
Победитель получает почти все
Сначала идея, потом бизнес
Нажатием мыши или из уст в уста?
Наш пунктик - все новое
Совет №2: выявляйте переносчиков вируса
Пять совершенно новых принципов
Идеи-вирусы обожают вакуум
Как правильно ухаживать за идеей-вирусом
На выбор: овощечистка OXO Good Grips Peeler или автомобиль Toyota Prius?
Совет №3: ответьте на три вопроса
Носите джинсы по средам, если вы гей!
На пике моды
Денежный парадокс: чем раньше попросите, тем меньше получите
Это ваш окончательный ответ?
Только после Вас!
Об авторе

Вот три вопроса, ответив на которые, вы сможете понять, насколько хорошо будет распространяться ваша идея.

1. Сколько людей знали о вирусе до того, как он начал распространяться?

Иногда нужно заявить о себе очень громко, а иногда можно обойтись без лишнего шума. Если вы запускаете новый сервис в Интернете, вполне достаточно, чтобы о нем знали 100 человек. Но если вы заполняете вакуум и в скором времени предвидите острую конкуренцию, имеет смысл громко заявить о себе. Это будет стоить намного дороже, но значительно увеличит ваши шансы на успех. Как можно громко заявить о себе? С помощью традиционного прерывающего маркетинга. С помощью спонсорства. С помощью бесплатных образцов. Маркетологи раз за разом допускают одну и ту же грубую ошибку: не дают испытать свой продукт потребителям. Сколько новых машин продаст дилер, если станет брать по $100 за каждый "тест-драйв"? Но требовать денег за прочтение книги, просмотр фильма или посещение лекции ничуть не умнее. Чем больше людей сможет быстро ознакомиться с идеей-вирусом, тем быстрее она распространится.

2. Насколько "подвижна" ваша идея?

Ваша идея должна быть не только захватывающей, но еще и очень "подвижной". Чем проще передать вирус, тем больше вероятность его распространения. Используйте подход Hotmail, встройте средство передачи в сам продукт.

Добиться этого непросто, но игра стоит свеч. Columbia Music Club своим успехом обязан программам привлечения. (Например, каждый член CMC, уговоривший своего друга вступить в клуб, получал три бесплатных компакт-диска.) Каждая статья, опубликованная на сайте журнала Fast Company, сопровождается кнопкой "Отправить другу". Что может быть удобнее! Сконцентрировавшись на удобстве передачи идеи-вируса, то есть сделав ее более подвижной, вы можете резко увеличить скорость ее распространения.

3. Хорошо ли вы освоили тактику Харе Кришна?

Рано или поздно перед вами встанет задача превратить тех, кто лишь на секунду увлекся вашей идеей, в настоящих переносчиков вируса. Сделать это насильно нельзя - нужно добиться согласия людей. Возьмите на вооружение тактику бесплатных ужинов Харе Кришна.

Кришнаиты используют эту тактику, чтобы пополнить свои ряды. Они приглашают незнакомых людей разделить с ними вегетарианский ужин. Одни приходят к ним из любопытства, другие просто потому, что голодны. Тем самым кришнаиты получают разрешение этих людей проповедовать им во время ужина свой образ жизни. Большинство приглашенных вполне довольны тем, что им удалось поесть. Некоторые, выслушав проповедь, принимают основные положения религии. Но находятся и такие, кто переходят в новую веру и становятся переносчиками вируса, в свою очередь приглашая незнакомцев на ужин.

Заметьте, кришнаиты никогда не заговаривают с людьми о своей религии - они просто приглашают их на ужин. Все происходит постепенно. Кришнаиты очень умело превращают свои идеи в вирусы.

В Интернете компании из-за финансового давления слишком часто забывают об этой тактике. (Добавьте сюда легендарную близорукость большинства предпринимателей и вы вряд ли удивитесь, почему это случается.) Представьте, что я зашел на ваш новый веб-сайт. Что-то на нем меня заинтересовало. Теперь ваша задача - заразить меня своим вирусом. Вот что нужно для этого сделать.

Во-первых, добейтесь моего разрешения информировать меня об изменениях на сайте. Если вы потратили $100, чтобы заманить меня на сайт, но не добились моего согласия следить за изменениями, эти деньги окажутся потраченными впустую.

Во-вторых, постарайтесь превратить меня из скептика в сторонника. Придумайте как можно больше различных манифестов. Разместите отзывы знаменитостей, обзоры, опубликованные в средствах массовой информации, и даже критические замечания. Вспомните, как ведут себя за ужином кришнаиты. Чем больше я узнаю о вас, тем охотнее перейду на вашу сторону.

В-третьих, предельно упростите распространение вируса, создав разнообразные инструменты передачи информации от пользователя к пользователю. Не повредит и прямое вознаграждение энтузиастов.


Носите джинсы по средам, если вы гей!
СОДЕРЖАНИЕ
Идея-вирус
Соевые бобы, Wal-Mart и идеи-вирусы
Уловили?
Насколько быстрой должна быть идея?
Мы прерываем эту статью
Совет №1: фокусируйте!
Победитель получает почти все
Сначала идея, потом бизнес
Нажатием мыши или из уст в уста?
Наш пунктик - все новое
Совет №2: выявляйте переносчиков вируса
Пять совершенно новых принципов
Идеи-вирусы обожают вакуум
Как правильно ухаживать за идеей-вирусом
На выбор: овощечистка OXO Good Grips Peeler или автомобиль Toyota Prius?
Совет №3: ответьте на три вопроса
Носите джинсы по средам, если вы гей!
На пике моды
Денежный парадокс: чем раньше попросите, тем меньше получите
Это ваш окончательный ответ?
Только после Вас!
Об авторе

Традиционные компании начинают понимать, что большинство услуг носят частный характер. Ваши друзья скорее всего не знают марки вашего компьютера, или, скажем, какая у вас плита, электрическая или газовая. Они не знают, как часто вы посещаете хиропрактика и каков ваш любимый сорт вина.

Маркетологи тратят все больше средств, чтобы заставить еще большее число людей просмотреть еще больше дурацкой рекламы. Только так они могут расширить рынок сбыта своей продукции. Но если им удастся сделать отношения с потребителями открытыми, если они найдут возможность запустить идею-вирус, правила игры радикально изменятся.

И вот пример. Авиакомпания American Airlines заработала огромные деньги, премируя тех, кто налетал определенный километраж ее самолетами. Такая практика заставляет людей стать постоянными клиентами компании. Кроме того, это еще и финансовый инструмент, который American Airlines продает другим компаниям.

Но никто из ваших знакомых понятия не имеет, сколько километров накопилось на вашем счету. Вы крайне редко говорите о них. В основном, когда случается нечто экстраординарное, что-то такое, чем можно похвастаться. Например, когда вы обналичиваeте свои километры, чтобы купить билеты во Францию для всей семьи.

Если бы в American Airlines захотели вытащить этот километраж на свет божий и превратить его в идею-вирус, было бы достаточно собрать людей, часто летающих рейсами компании, и сделать следующее заявление: "Если среди присутствующих найдутся два человека, налетавших одинаковое число километров, мы обоим увеличим это число на миллион". И вот уже каждый спешит рассказать вам, сколько километров он налетал.

Hakuhodo Inc., одно из самых крупных рекламных агентств Японии, вызвало настоящий бум с помощью подобной тактики. В Японии принято на Новый год посылать друг другу открытки. Каждая открытка - это еще и лотерейный билет: отправив ее, вы можете выиграть небольшой приз (например, радиоприемник или велосипед).

Hakuhodo активно использует в своей работе Интернет. Вы можете отправить открытку этой компании по электронной почте. Абсолютно бесплатно. Hakuhodo тоже проводит лотерею. Но вот в чем изюминка. Выигрывает не только тот, кому адресована открытка, - отправитель получает точно такой же приз. Чем больше открыток вы отправляете, тем больше шансов доставить радость себе и своим друзьям.

Эта программа не просто превратилась в вирус, она вызвала настоящую эпидемию. В 1998 году 25% жителей Японии, имеющих доступ в Интернет, хотя бы однажды воспользовались услугами Hakuhodo.

Само собой разумеется, что выход на публику не всегда связан с продвижением продукта. Когда я учился в колледже, общество студентов нетрадиционной сексуальной ориентации провело акцию под лозунгом "Носите джинсы по средам, если вы гей". Внезапно тема, о которой не принято было говорить вслух, оказалась в центре всеобщего внимания. Допустим, вы не носите джинсы по средам. Может, вы боитесь, что вас начнут считать геем? Вообще, что плохого в том, что кто-то принимает вас за гея, ошибочно или нет?

Один простой ход превратил вопрос сексуальной ориентации в идею-вирус и вызвал длительные дискуссии на эту тему.


На пике моды
Идея-вирус
Соевые бобы, Wal-Mart и идеи-вирусы
Уловили?
Насколько быстрой должна быть идея?
Мы прерываем эту статью
Совет №1: фокусируйте!
Победитель получает почти все
Сначала идея, потом бизнес
Нажатием мыши или из уст в уста?
Наш пунктик - все новое
Совет №2: выявляйте переносчиков вируса
Пять совершенно новых принципов
Идеи-вирусы обожают вакуум
Как правильно ухаживать за идеей-вирусом
На выбор: овощечистка OXO Good Grips Peeler или автомобиль Toyota Prius?
Совет №3: ответьте на три вопроса
Носите джинсы по средам, если вы гей!
На пике моды
Денежный парадокс: чем раньше попросите, тем меньше получите
Это ваш окончательный ответ?
Только после Вас!
Об авторе

Мода на сандалии то уходит, то возвращается. То же относится к брюкам-клеш и мини-юбкам. Как получается, что сразу несколько модельеров, не сговариваясь, предлагают одни и те же линии?

Почему Интернет-компании - сервера бесплатной электронной почты, медицинские порталы - выходят на рынок почти одновременно, несмотря на то, что разработка и запуск таких продуктов требуют нескольких месяцев и даже лет напряженной работы.
Ответ: они попали на пик моды.

Новый продукт выходит на пик моды, когда его решается опробовать какой-нибудь уважаемый человек (назовем его "редактором моды"). Редакторами моды часто становятся журналисты, повара, ученые, руководители звукозаписывающих компаний и венчурные капиталисты.

Клайв Дэвис, президент компании Arista Records, на протяжении долгих лет был потрясающим редактором моды в музыкальной индустрии. За свою карьеру он открыл целый ряд звезд, от Майлза Дэвиса до Брюса Спрингстина и Пинк Флойд. Всех этих столь разных музыкантов объединяет то, что появились они как раз вовремя. Месяцем раньше, месяцем позже - и успех мог бы не состояться. Но и редакторы моды не застрахованы от ошибок. Они должны быть очень осторожны, чтобы избежать ловушек.

Ловушка №1. Редакторы моды теряют связь с аудиторией и начинают целиком полагаться на собственный вкус. Уоррен Баффет - превосходный инвестор с экстраординарной способностью предчувствовать, куда будут вкладывать деньги другие инвесторы. Но начался бум Интернета, и спосособность предвидеть действия коллег изменила Баффету. Он недосчитался миллиардов долларов, потому что не поверил, что идея-вирус покупки акций Интернет-компаний распространится так широко.

Ловушка №2. Редакторы моды начинают мнить себя "создателями моды". Они думают, что публика настолько уважает их мнение, что готова заразиться любой их идеей. На самом деле редакторы моды просто должны чувствовать, каким будет следующий вирус.

Задача каждого руководителя - найти или воспитать хорошего редактора моды. Поторопиться с выводом продукта на рынок ничуть не лучше, чем опоздать. Запустив его не вовремя, вы не сможете заполнить вакуум своим вирусом. Прибыль достанется тому, кто обладает лучшим чутьем на моду.


Денежный парадокс: чем раньше попросите, тем больше получите
Идея-вирус
Соевые бобы, Wal-Mart и идеи-вирусы
Уловили?
Насколько быстрой должна быть идея?
Мы прерываем эту статью
Совет №1: фокусируйте!
Победитель получает почти все
Сначала идея, потом бизнес
Нажатием мыши или из уст в уста?
Наш пунктик - все новое
Совет №2: выявляйте переносчиков вируса
Пять совершенно новых принципов
Идеи-вирусы обожают вакуум
Как правильно ухаживать за идеей-вирусом
На выбор: овощечистка OXO Good Grips Peeler или автомобиль Toyota Prius?
Совет №3: ответьте на три вопроса
Носите джинсы по средам, если вы гей!
На пике моды
Денежный парадокс: чем раньше попросите, тем меньше получите
Это ваш окончательный ответ?
Только после Вас!
Об авторе

Самая большая ошибка продавцов идей - попросить деньги слишком рано. С одной стороны, вы хотите, чтобы вам начали платить как можно раньше и как можно больше. Это позволит вам получить деньги от людей, которые еще не определились с выбором. Вы хотите успеть получить максимальную прибыль, пока идея себя не исчерпала. Но с другой стороны, необходимость платить вносит в систему сильное трение. Многие продавцы начинают требовать плату, ничего еще толком не рассказав покупателю. Почему бы издателям не выпускать пробный тираж в мягкой обложке? В этом случае книги были бы намного дешевле, их покупали бы даже любопытствующие. Более дорогую версию в твердой обложке можно выпустить позже, когда станет понятно, что книга пользуется спросом. Сегодня вам придется выложить $25, чтобы просто ознакомиться с новой книгой.

Многие Интернет-компании уже поняли, насколько важны последствия этого парадокса. Например, eFax.com, система доставки факсов по электронной почте, поначалу все свои услуги предоставляла бесплатно. Почему? Потому что это очень рискованно - взять и отказаться от факсового аппарата. Сколько человек согласились бы заплатить за это?

Поэтому eFax разработал такой план: привлечь максимальное число пользователей, предоставив им бесплатные услуги; запустить идею-вирус; предложить дополнительные платные услуги. Иными словами, заполнить вакуум, добиться эффекта привыкания, начать получать прибыль.

Именно в таком порядке.

Насколько просто будет для eFax сделать свои услуги платными? Я не знаю. Некоторые типы компаний, например, предоставляющие услуги бесплатной электронной почты, так и не смогут преодолеть этот барьер. Уже сегодня многим из них трудно оправдать свое существование.

Ваша задача в том, чтобы определить, какой бизнес в конечном итоге окупится. Затем нужно терпеливо дождаться подходящего момента и только тогда начать взимать плату. В условиях таких прозрачных рынков, как рынок Интернета, существует опасность, что все идеи-вирусы будут столь конкурентноспособны, что вы никогда не сможете получить прибыль. Вот почему борьба за заполнение вакуума проходит так напряженно. В конечном итоге деньги достанутся наиболее последовательным и агрессивным.


Это ваш окончательный ответ?
СОДЕРЖАНИЕ
Идея-вирус
Соевые бобы, Wal-Mart и идеи-вирусы
Уловили?
Насколько быстрой должна быть идея?
Мы прерываем эту статью
Совет №1: фокусируйте!
Победитель получает почти все
Сначала идея, потом бизнес
Нажатием мыши или из уст в уста?
Наш пунктик - все новое
Совет №2: выявляйте переносчиков вируса
Пять совершенно новых принципов
Идеи-вирусы обожают вакуум
Как правильно ухаживать за идеей-вирусом
На выбор: овощечистка OXO Good Grips Peeler или автомобиль Toyota Prius?
Совет №3: ответьте на три вопроса
Носите джинсы по средам, если вы гей!
На пике моды
Денежный парадокс: чем раньше попросите, тем меньше получите
Это ваш окончательный ответ?
Только после Вас!
Об авторе

Что должен говорить переносчик вируса тем, кого он хочет заразить вашей идеей?

Этот вопрос может показаться глупым, однако, ответив на него, мы поймем, как сделать вирус подвижным. Снабдите переносчика вируса простыми и понятными инструкциями, и скорее всего, он им последует. В конце концов, его цель - распространение вашего вируса.

Продюсеры американского шоу "Кто хочет стать миллионером?" (аналог российского "О, счастливчик!") заставили ведущего Реджиса Филбина без конца повторять одну фразу: "Это ваш окончательный ответ?" Этот вопрос был сформулирован по юридическим соображениям, но со временем превратился в удобный инструмент для переносчиков вируса. Я слышал эту фразу раз 50 от своих знакомых и столько же раз натыкался на нее в газетах, пока, наконец, сам не удосужился посмотреть передачу.

Снабдив зрителей простой запоминающейся фразой из четырех слов, которая вскоре стала крылатой, продюсеры создали прекрасные условия для распространения вируса. Точно так же поступает и Hotmail. В конце каждого письма присутствуют простые инструкции о том, как начать пользоваться системой. Эти инструкции добавляются автоматически - сам переносчик не прикладывает никаких усилий.

Не оставляйте случаю задачу создания лозунга или инструкций по распространению вируса. Что если переносчики неверно истолкуют вашу идею? Это приведет к появлению конфликтующих и даже взаимоисключающих сообщений. Пользуйтесь живым и доступным языком, простыми и толковыми инструкциями. Тогда подвижность вашей идеи значительно возрастет.


Только после Вас!
СОДЕРЖАНИЕ
Идея-вирус
Соевые бобы, Wal-Mart и идеи-вирусы
Уловили?
Насколько быстрой должна быть идея?
Мы прерываем эту статью
Совет №1: фокусируйте!
Победитель получает почти все
Сначала идея, потом бизнес
Нажатием мыши или из уст в уста?
Наш пунктик - все новое
Совет №2: выявляйте переносчиков вируса
Пять совершенно новых принципов
Идеи-вирусы обожают вакуум
Как правильно ухаживать за идеей-вирусом
На выбор: овощечистка OXO Good Grips Peeler или автомобиль Toyota Prius?
Совет №3: ответьте на три вопроса
Носите джинсы по средам, если вы гей!
На пике моды
Денежный парадокс: чем раньше попросите, тем меньше получите
Это ваш окончательный ответ?
Только после Вас!
Об авторе

На пути каждой новой идеи возникает одно препятствие: очень немногие хотят быть первыми. Кто первым решился переплыть реку Чарльз в Кэмбридже, вода в которой долгие годы не соответствовала медицинским нормам? Кто первым решился сделать прививку от кори своему ребенку? Какая компания первой начала подавать налоговую декларацию в электронном виде?

Одно из главных назначений вируса - дать людям дешевый способ испытать надежность вашей идеи, прежде чем они решатся принять ее. И что еще более важно, вирус позволяет создать ауру вокруг вашей идеи - ауру неизбежности, ауру непобедимости. Когда все говорят о новой технологии, музыкальном стиле, клубе или продукте - гораздо проще побороть страх и попробовать.

Итак, кто хочет быть первым?

<< Предыдущая страница Об авторе >>